<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1200" />
    <title>郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人</title>
    <meta name="keywords" content="郑恺,不要脸,节目组,艺人,手撕,媒体,资讯,看点,新浪">
    <meta name="description" content="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人">
    <link rel="icon" sizes="any" mask href="//www.sina.com.cn/favicon.svg">
    <meta name="theme-color" content="red">
    <link rel="icon" type="image/x-icon" href="//www.sina.com.cn/favicon.ico" />
    <script type="text/javascript" src="http://mjs.sinaimg.cn/wap/online/dpool/wemedia/js/jump.js?v=2"></script>
    <link rel="stylesheet" type="text/css" href="http://n0.sinaimg.cn/sports/goldleague/top.css">
    <!-- 引入jquery -->
    <script type="text/javascript" src="http://n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="http://n.sinaimg.cn/lib/core/require.js"></script>
<!--    <script src="http://n.sinaimg.cn/sports/splash/top.js"></script>-->
    <script type="text/javascript" src="http://tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<!--    <script src="http://n.sinaimg.cn/sports/splash/userpanel.js"></script>-->
    <script src="http://i.sso.sina.com.cn/js/user_panel_new_version_v2.js"></script>
    <script type="text/javascript">
      var API_URL = {
        praise_url: 'http://utils.sina.cn/aj/counter/apicount',//点赞
        follow_url: 'http://k.sina.com.cn/aj/subscribe'//订阅
      }
      var LOAD_API_URL = {
        scroll_url: 'http://o.mpapi.sina.cn/article/listent?type=ent'//加载更多
      }
    </script>
</head>
<body class="skin-ent">

<!--设为书签背景缓存-->
<div id="preload_bookmark"><div id="sprite"></div></div>
<!--设为书签背景缓存-->
<div class="wrap" data-sudaclick="nav">
    <div class="top-nav udv-clearfix">
        <div class="top-n-left left" style="margin-left:-15px">
            <a href="http://k.sina.com.cn/index_ent.html"><img src="http://n.sinaimg.cn/ent/kandian/images/pages/logo.jpg" style="margin-top:24px;"></a>
        </div>
        <div class="top-n-right">
            <span id="myTask" style="display:none;">
                <a href="http://k.sina.com.cn/myrss.html" target="_blank" class="link-6b615d">我的订阅</a>
                <span>|</span>
            </span>
            <a href="http://ent.sina.com.cn/" class="link-6b615d">新浪娱乐</a>
            <span>|</span>
            <a href="http://www.sina.com.cn/" class="link-6b615d">新浪首页</a>
        <span>|</span>
        <a href="http://news.sina.com.cn/guide/" class="link-6b615d">新浪导航</a>
        </div>
        <script type="text/javascript">
            if(window.SINA_OUTLOGIN_LAYER && window.SINA_OUTLOGIN_LAYER.isLogin()){
                $("#myTask").show();
            }else{
                $("#myTask").hide();
            }
        </script>
        <div id="SI_User" class="TAP14" style="float:right;">
          <div class="ac-rgst"> <a href="https://login.sina.com.cn/signup/signup?entry=sports" class="msg-link" target="_blank">注册</a> </div>
            <div class="ac-login">
              <div class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
            </div>
          </div>
    </div>
</div>

<div class="nav-wrap" id="nav">
    <div class="wrap">
        <div class="nav udv-clearfix" data-sudaclick="nav">
            <ul>
                <li><a href="http://k.sina.com.cn/index_ent.html" class="link-fff current">娱乐看点</a></li>
                <li><a href="http://ent.sina.com.cn/star/" class="link-fff">明星</a></li>
                <li><a href="http://ent.sina.com.cn/film/" class="link-fff ">电影</a></li>
                <li><a href="http://ent.sina.com.cn/tv/" class="link-fff">电视</a></li>
                <li><a href="http://ent.sina.com.cn/zongyi/" class="link-fff">综艺</a></li>
                <li><a href="http://ent.sina.com.cn/hr/" class="link-fff">红人</a></li>                
            </ul>
            <a class="close" href="javascript:;"></a>
        </div>
    </div>
</div>
<!-- 以上为公共部分 -->
<!-- header -->
<link href="http://n.sinaimg.cn/ent/kandian/css/pages/article.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://news.sina.com.cn/js/87/20131030/config.js" charset="gbk"></script>
<script type="text/javascript" src="http://n.sinaimg.cn/ent/kandian/js/pl/showauthor.js?v=101" charset="utf-8"></script>  <!-- 显示作者数据用js --> 
<script type="text/javascript" src="http://int.dpool.sina.com.cn/iplookup/iplookup.php?format=js"></script>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script src="http://news.sina.com.cn/js/792/2014-03-18/80/jquery-1.11.0.min.js"></script>
<script type="text/javascript">try{document.domain = "sina.com.cn";}catch(e){}</script>
<script type="text/javascript">
//js异步加载管理 v1.1.0
eval(function(p,a,c,k,e,r){e=function(c){return(c<62?'':e(parseInt(c/62)))+((c=c%62)>35?String.fromCharCode(c+29):c.toString(36))};if('0'.replace(0,e)==0){while(c--)r[e(c)]=k[c];k=[function(e){return r[e]||e}];e=function(){return'[4-9abfgj-vx-zA-R]'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('(9(){b w=g,d=document,u=\'1.1.0\',7={},j=0,cbkLen=0;5(w.k){5(w.k.u>=u){o};7=w.k.K();j=7.j};b addEvent=9(x,B,C){5(x.L){x.L("on"+B,C)}m{x.addEventListener(B,C,false)}};9 M(a,D,s){b l=d.createElement("script");l.type="text/javascript";5(s){l.s=s};l.N=l.y=9(){5(!g.E||g.E=="loaded"||g.E=="complete"){5(D){D()};l.N=l.y=null;l.parentNode.removeChild(l)}};l.src=a;b h=d.getElementsByTagName("head")[0];h.insertBefore(l,h.firstChild)};b v=9(4,a){g.4=4;g.a=a;g.6=[]};v.prototype={f:\'O\',y:9(){g.f=\'F\';b z=[];P(b i=0;i<g.6.j;i++){5(n g.6[i]==\'9\'){try{g.6[i]()}catch(e){z.A(e)}}};g.6=[];5(z.j!=0){throw z[0]}}};b k=9(q,t){b 8={};5(p.j==3){8.4=p[0];8.a=p[1];8.6=p[2]}m 5(n q===\'Q\'){8.a=q;5(n t===\'9\'){8.6=t}}m{8=q};b a=8.a||"",4=8.4||"",6=8.6||"",s=8.s||"";b r={4:4,k:9(q,t){b agms=p;b 8={};5(p.j==3){8.4=p[0];8.a=p[1];8.6=p[2]}m 5(n q===\'Q\'){8.a=q;5(n t===\'9\'){8.6=t}}m{8=q};5(!8.4){8.4=\'R\'+j;j++};b c=k({4:g.4,6:9(){k(8)}});c.4=8.4;o c}};5(4){5(!7[4]){5(!a){7[4]=G v(4);7[4].f=\'H\'}m{7[4]=G v(4,a)};j++}m 5(7[4].f==\'H\'&&a){7[4].f=\'O\'};5(8.f){7[4].f=8.f};5(7[4].f==\'I\'||7[4].f==\'H\'){5(n 6==\'9\'){7[4].6.A(6)};o r}m 5(7[4].f==\'F\'){5(n 6==\'9\'){6()};o r}}m{5(!a){o r};P(b J in 7){5(7[J].a==a){4=J;break}};5(!4){4=\'R\'+j;7[4]=G v(4,a);j++};r.4=4;5(7[4].f==\'I\'){5(n 6==\'9\'){7[4].6.A(6)};o r}m 5(7[4].f==\'F\'){5(n 6==\'9\'){6()};o r}};5(n 6==\'9\'){7[4].6.A(6)};M(a,9(){7[4].y()},s);7[4].f=\'I\';o r};w.k=k;w.k.u=u;w.k.K=9(){o 7}})();',[],54,'||||name|if|callback|data|cfg|function|url|var||||status|this|||length|jsLoader|scriptNode|else|typeof|return|arguments|op|chain|charset|fn|version|JsObj||obj|onload|errors|push|eventType|func|dispose|readyState|ok|new|waiting|loading|item|getData|attachEvent|getScript|onreadystatechange|init|for|string|noname'.split('|'),0,{}))
</script>
<script language='javascript' charset='utf-8' src='http://i.sso.sina.com.cn/js/ssologin.js'></script>
<!-- 统一浮动登录 -->
<script type="text/javascript">
  /**
   * 全局数据
   * video_url 视频链接
   * channel 频道
   * newsid 新闻id
   * group 默认为0
   */
  var ARTICLE_DATA = {
    //是否固定评论框，默认为1固定,ipad,iphone不固定
    cmntFix:0,
    //评论微博转发视频地址
    video_url:'',
    //评论微博转发图片地址，可置空会自动取图
    pic_url:'',
    //频道
    channel:'mp',
    //新闻id
    newsid:'6361898692-17b32dec40010046cr',
    //组，默认为0
    group:'0',
    //发布时间
    pagepubtime:'2018-02-04 23:06:09',
    //广告关闭时间
    difDay:180,
    //广告容器ids
    ADIDs:[],
    //ipad需要关闭的广告ids
    iPadADIDS:[],
    //微博转发参数
    source: '新浪娱乐看点',
    sourceUrl: 'http://k.sina.com.cn/',
    uid: '6361898692',
    channelId: 28,
    autoLogin:1,
    // 最新评论第一页评论数
    firstPageNum:5,
    //分页评论数
    pageNum:20,
    //热帖评论数
    hotPageNum:5,
    // 最多点击“更多”次数
    clickMoreNum:1,
    encoding : "utf-8"
  };
</script>

<script type="text/javascript">
    //js地址
    var ARTICLE_JSS = {
        jq:'http://www.sinaimg.cn/dy/js/jquery/jquery-1.7.2.min.js',
        sab:'http://n.sinaimg.cn/ent/article2012/js/sab.js',
        sinalib:'http://news.sina.com.cn/js/87/20110714/205/sinalib.js',
        subshow:'http://www.sinaimg.cn/ty/sinaui/subshow/subshow2012070701.min.js',
        weiboAll:'http://news.sina.com.cn/js/268/2011/1110/16/weibo-all.js',
        sdfigure:'http://ent.sina.com.cn/js/470/20121129/sdfigure_v2.js',
        hdfigure:'http://news.sina.com.cn/js/87/20121218/hdfigure_v2.js',
        sinflash:'http://www.sinaimg.cn/home/sinaflash.js',
        weiboCard:'http://n.sinaimg.cn/ent/article2012/js/weibocard.js',
        guess:'http://ent.sina.com.cn/js/470/20130207/guess.pro.js',
        allcont:'http://ent.sina.com.cn/js/470/20120922/allcontent.1.4.js',
        shareOnWeibo:'http://news.sina.com.cn/js/87/20111011/227/shareonweibo.js',
        weiboCard2013:'http://tech.sina.com.cn/js/717/20131127/content/weibocard2013.js',
        wbUsersRec:'http://news.sina.com.cn/js/87/20140623/wbUsesRec.js'
    };
    //余下全文
    jsLoader({url:ARTICLE_JSS.jq, charset:'GBK'})
    .jsLoader({url:ARTICLE_JSS.sinalib, charset:'GBK'})
    .jsLoader({url:ARTICLE_JSS.allcont, charset:'GBK'});
</script>
<div class="wrap"> 
<div class="sp20"></div>
    <!-- 头部 end -->
  <!-- 主容器 begin --> 
  <a name="Main"></a>
  <div class="Main clearfix">
    <!--  内容列 begin -->
    <div class="blkContainer">
      <!-- 正文块 begin -->
        <div class="blkContainerPblk" id="J_Article_Wrap">
          <!-- 微博名片 -->
          <script type="text/javascript" src="http://news.sina.com.cn/js/87/20110714/205/sinalib.js"></script>
          <script type="text/javascript" src="http://n.sinaimg.cn/ent/article2012/js/weibocard.js"></script>
          <!-- /微博名片 -->
          <div class="blkContainerSblk">
            <!--标题-->
            <h1 id="artibodyTitle">郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人</h1>
            <!--/标题-->
            <div class="artInfo">
              <div>
                                        <span id="pub_date">2018-02-04 23:06:09</span>
                      &nbsp;&nbsp;
                      <a href="http://k.sina.com.cn" target="_blank" data-sudaclick="content_media">新浪看点</a>
                      &nbsp;&nbsp;
                      <span class="author" id="">作者：
                        <a href="http://k.sina.com.cn/media_6361898692.html" target="_blank">小童微微</a>
                      </span>
                      <span id="author_ename" style="display:none;">作者：
                        <a href="#" target="_blank" data-sudaclick="content_author"></a>
                      </span>
                      &nbsp;&nbsp; 
                      <a style="padding-left:6px;" id="media_comment" href="#SI_FormList1" rel="我有话说" class="J_Comment_Count_Txt" style="display:none;" action-type="anchorGo" >我有话说</a>
                  
              </div>
              <div class="font_change"  id="J_Font_Zoomer" >
                  <span font-size="14"><a class="J_Font_Zoomer_Trigger icon font_down font_down_disable" action-type="fontZoom" action-data="type=down" href="javascript:void(0);" title="减小字号" data-sudaclick="content_smallerfont"></a><a class="J_Font_Zoomer_Trigger icon font_up"  action-type="fontZoom" action-data="type=up" href="javascript:void(0);" title="加大字号" data-sudaclick="content_biggerfont"></a></span>
              </div>  
              <div class="art-subscribe" id="art-subscribe" data-uid="6361898692" style="top: 30px; left: 423px;"> <a href="javascript:;" class="status0" data-sudaclick="content_follow"></a> </div>
            </div>
              <script type="text/javascript">
                  $(function(){
                      $("#art-subscribe").click(function(){
                          if(SINA_OUTLOGIN_LAYER.isLogin()){
                              var _this = $(this);
                              var $mid = $(this).data('uid');
                              var $time = Date.parse(new Date());
                              if($(this).find("a").hasClass("status1")){
                                  $.ajax({
                                      url: API_URL.follow_url,
                                      data: {
                                          media_id :$mid,
                                          type: 2,
                                      },
                                      type: "get",
                                      dataType: 'jsonp',
                                       success: function(data){
                                          if(data.status == 1){
                                             $("#art-subscribe").find('a').attr("class","status0");
                                          }
                                      }
                                  })
                              }else{
                                  $.ajax({
                                      url: API_URL.follow_url,
                                      data: {
                                          media_id :$mid,
                                          type: 1,
                                      },
                                      type: "get",
                                      dataType: 'jsonp',
                                       success: function(data){
                                          if(data.status == 1){
                                              $("#art-subscribe").find('a').attr("class","status1");
                                          }
                                      }
                                  })
                              }
                          }else{
                                                            window.SINA_OUTLOGIN_LAYER.show();
                          }
                      });
                      if(SINA_OUTLOGIN_LAYER.isLogin()){
                          var $mid = $("#art-subscribe").data("uid");
                          $.ajax({
                              url: API_URL.follow_url,
                              data: {
                                  media_id :$mid,
                                  type: 3,
                              },
                              type: "get",
                              dataType: 'jsonp',
                              success: function(data){
                                  if(data.data == true){
                                      $("#art-subscribe").find("a").attr("class","status1");
                                  }else{
                                  }
                              }
                          })
                      }else{
                          $("#art-subscribe").find("a").attr("class","status0");
                      }
                  });
              </script>
            <!-- 正文内容 begin -->
            <div class="blkContainerSblkCon BSHARE_POP" id="artibody">
                <p><font>郑恺一大早发微博：我早说过这么剪辑会招黑，某导演组不听，把精彩部分剪掉，不好意思，这个节目我不约了。某工作人员气愤回应：怎么会有这么不要脸的艺人？！</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/1398-fyrhcqy3863911.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>起因是最新播出的声临其境中，郑恺不满意节目组对自己部分的剪辑，直接公开手撕，表示自己不想再录这档节目了。而在他公开发表言论后，节目组某工作人员似乎也在隔空回应。</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/c562-fyrhcqy4024919.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>该工作人员说道：多少人因为节目对你改观了？结果你背后来这一招？什么玩意儿！</font></p><p><font>在这条微博下支持他的声音也不少，大概可以看出来一些端倪。</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/69fa-fyrhcqy4025265.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>就想让郑恺想一下，当年他名不见经传的时候，是谁让他上了王牌节目天天向上，谁让他演了金鹰独播剧场播出剧的男一号，谁让他上的舞动奇迹，这些他都还记得吗？！</font></p><p><font>某网友也跟帖道：说真的昨天够捧他了吧，镜头那么多，最后大戏一个人比三个人都多。</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/ad98-fyrhcqy4025635.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>而郑恺微博底下的热评也说明了很多，很多路人表示觉得昨天的声临其境挺好的，郑恺也表现得挺好的，并没有什么不妥。</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/874a-fyrhcqy4026015.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>还有的直接拿浙卫和湖卫说事，可能是郑恺比较喜欢跑男和王牌对王牌这种比较闹腾的吧。</font></p><p><img t="test" src="//n.sinaimg.cn/sinacn/w640h1138/20180204/b506-fyrhcqy4026485.jpg" alt="郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人"/></p><p><font>看了大家的评论，感觉舆论这次还是站在节目组这边，并且大家对郑恺扣来的横锅不是很能理解，不过经过这次，郑恺估计是跟湖卫彻底闹翻了吧？</font></p>                

                <p><span style="font-family: KaiTi_GB2312,KaiTi;font-size:14px;">　　（特别声明：以上文章内容仅代表作者本人观点，不代表新浪看点观点或立场。如有关于作品内容、版权或其它问题请于作品发布后的30日内与新浪看点联系。）</span></p>
            </div>
      <!-- 正文内容 end -->
<!-- 两轮播200*300文章内按钮 begin -->
<script type="text/javascript">
  (function(){
    var adScript = document.createElement('script');
    adScript.src = 'http://d1.sina.com.cn/litong/zhitou/sinaads/demo/changwy/link/bk_left_hzh_20160119.js';
    document.getElementsByTagName('head')[0].appendChild(adScript);
  })();
</script>
<!-- 两轮播200*300文章内按钮 end -->
            <!-- 相关新闻 begin -->
                        <div class="content_line"></div>
            <div class="content_aboutNews clearfix" data-sudaclick="content_relativenews">
                <div class="ctit ctit_02"><h2>相关阅读</h2></div>
                <div class="cblk_01">
                    <ul class="clist cpot clist_02">
                                                <li><a href="http://k.sina.com.cn/article_2921603920_mae242350033004bmx.html?cre=tianyi&mod=wpage&loc=1&r=32&doct=0&rfunc=0&tj=none&tr=32" target="_blank" >吴亦凡超级碗之旅现场妮妮直击，在主持人采访完吴亦凡之后，主动用中文跟每个...</a></li>
                                                <li><a href="http://k.sina.com.cn/article_3867859934_me68adbde0330038ah.html?cre=tianyi&mod=wpage&loc=2&r=32&doct=0&rfunc=0&tj=none&tr=32" target="_blank" >自从撒贝宁解锁后，好像各个电视台主持人都解锁了   笑话专案组新年新套路...</a></li>
                                                <li><a href="http://k.sina.com.cn/article_6400651240_m17d822fe8001004035.html?cre=tianyi&mod=wpage&loc=3&r=32&doct=0&rfunc=0&tj=none&tr=32" target="_blank" >郭德纲爆笑相声暗讽出走的徒弟，台下大腕云集都笑</a></li>
                                            </ul>
                </div>
            </div>
                        <!-- 相关新闻 end -->

            <!-- 点赞收藏 -->
              <div class="attitude" id="attitude">
                <span><a href="javascript:;" class="like like0">
                  <span>0赞</span>
                </a></span>
              </div>
              <script type="text/javascript">
                  $(function(){
                    var $time = Date.parse(new Date());
                      $("#attitude .like0").click(function(){
                        if(SINA_OUTLOGIN_LAYER.isLogin()){
                          $.ajax({
                              url: API_URL.praise_url,
                              data: {
                                  act: 'add',
                                  attitude: 'praise',
                                  type: 1,
                                  record: 1,
                                  timestamp: $time,
                                  p: ARTICLE_DATA.uid
                              },
                              type: "get",
                              dataType: 'jsonp',
                              complete: function() {
                                  $("#attitude a").attr("class","like like1");
                                  $("#attitude a span").html("已赞");
                              },
                              error: function(XMLHttpRequest, textStatus, errorThrown) {
                                  console.log(XMLHttpRequest.status);
                                  console.log(XMLHttpRequest.readyState);
                                  console.log(textStatus);
                              }
                          })
                        }else{
                          SINA_OUTLOGIN_LAYER.show();
                        }
                      });
                  })
              </script>
              <!-- 分享功能 old位置 begin -->
              <div class="content_shareto clearfix" style="display:none;">
           <div id="sinashareto" style="height:60px; float:right;width:460px;">
            <div style="line-height:22px; height:30px; text-align:right; padding-right:5px;visibility:hidden;" >
                                    <a href="#SI_FormList1" rel="欢迎发表评论" class="J_Comment_Count_Txt fgrey333" style="display:none;" action-type="anchorGo">欢迎发表评论</a>
                            </div>
           </div>
              </div>
              <!-- 分享功能 old位置 end -->
          </div>
      <div class="content_line"></div> 
      <div class="content_print content-tools-wrap">
            <!-- 分享功能 begin -->
             
             <div class="content-tools-share  bshare-custom icon-medium" data-sudaclick="content_share">
                <span class="content-tools-share-label" class="shareto_normaltxt">分享到:</span><div class="bsPromo bsPromo2"></div><a title="分享到新浪微博" class="bshare-sinaminiblog"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到人人网" class="bshare-renren"></a><a title="分享到网易微博" class="bshare-neteasemb"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a><span class="BSHARE_COUNT bshare-share-count" style="float: none;">0</span>
              </div>
              <script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&uuid=bc3b1c41-57af-4bd5-89cd-76dd6e6ee75f&pophcol=2&lang=zh"></script>
              <script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
              <!-- 划词分享 -->
                <!-- 分享功能 end -->
              </div>
          <div class="content_line"></div>
          <!-- 评论入口 begin -->
                            <link rel="stylesheet" type="text/css" href="http://news.sina.com.cn/css/87/20140926/comment.3.css">
                <div class="sina-comment-wrap slide-comment" id="SI_FormList1" data-sudaclick="comment"></div>
                <script>
                    var checkOutLoginReady = setInterval(function () {
                        if(window.SINA_OUTLOGIN_LAYER){
                            clearInterval(checkOutLoginReady);
                            jQuery.getScript('http://news.sina.com.cn/js/87/20140926/comment.3.min.js',function(){
                                initComment(window);
                            });
                        }
                    },1000);
                    function initComment(exports){
                        var $ = exports.___sinacMNT___;
                        // 保持和页面编码一致，gbk或utf-8
                        $.cmnt.config.encoding = 'utf-8';

                        var FormList1 = new $.cmnt.FormList('SI_FormList1',{
                            // 频道编号
                            channel: ARTICLE_DATA.channel,
                            // 新闻id
                            newsid: ARTICLE_DATA.newsid,
                            // 默认为空
                            parent:''
                        },{
                            channel: ARTICLE_DATA.channel,
                            // 新闻id
                            newsid: ARTICLE_DATA.newsid,
                            // 默认为0，多条新闻（图片）集合的评论为1
                            group: 0,
                            // 开始页数，默认为1
                            page: 1,
                            // 每页评论条数
                            pageSize: 20,
                            // 最大楼层
                            maxFloor:1,
                            // 隐藏评论列表，只显示评论框
                            hideList:0,
                            // // 最新评论默认显示条数
                            // hotPageNum:5,
                            // // 最新评论默认显示条数
                            // firstPageNum:5,
                            // // 可点击最新评论正文“更多评论”按钮次数,达到该次数后，显示“查看更多评论”链接，再点击则跳转
                            // clickMoreTimes:3
                            loaded: function( self ){
                                var num = self.data.count?self.data.count.total:0;
                            }
                        },{});
                    }
                </script>
                      <!-- 评论入口 end-->
<!-- 优质用户微博推荐 begin -->
<link rel="stylesheet" href="http://news.sina.com.cn/css/268/2011/1110/17/weibo-all.css" />
  <div class="wb_rec" id="wb_rec" style="display: none;">
  <a href="http://hongbao.weibo.com/?c=spr_sinaweb_sina_sina_weibohb2014_t001" target="blank" class="wb_hongbao_2013" id="wb_hongbao_2013" style="display: none;" suda-uatrack="key=hongbao_sina&value=content_wbtj"></a>
  <!-- <div class="wb_rec" id="wb_rec"> -->
    <div class="wb_rec_c clearfix">
      <h3 class="wb_rec_tt"><a href="" id="wb_rec_more1" target="_blank">微博推荐</a></h3>
      <div class="wb_rec_wb clearfix" id="wb_rec_wb" style="display: none;"></div>
      <ul class="wb_rec_list clearfix" id="wb_rec_list">
      </ul>
      <span class="wb_rec_fl" id="wb_rec_fl">一键关注</span>
      <span class="wb_rec_fled" id="wb_rec_fled" style="display: none;">已关注</span>
      <a class="wb_rec_more" id="wb_rec_more" href="" target="_blank" suda-uatrack="key=content_weibo_user&value=contentmore">关注更多</a>
    </div>
  </div>
  <!-- weibocard -->
  <link rel="stylesheet" href="http://tech.sina.com.cn/css/717/20131127/content/weibocard2013.css">
  <!-- weibocard end -->
<!-- 优质用户微博推荐 end -->
         </div>
        <!-- 正文块 end -->
    </div>
    <!--  内容列 end -->
    <!--  侧边栏 begin -->
    <div class="sidebar">
                <!-- 作者信息 begin -->
                    <!-- 作者简介 begin -->
    <div class="blk_author">
        <div class="blk_tw" data-sudaclick="right_authoravatar">
            <span id="author_img" class="twpic"> <img src="http://www.sinaimg.cn/IT/deco/2013/0401/csj/img_default.png" width="80" height="80" alt="小童微微"> </span>
            <div class="b_txt">
                <h3>作者简介：小童微微</h3>
                <p id="author_intro">娱乐看点作者。</p>
            </div>
        </div>
        <div class="share">
            <div class="share_01" id="share_01" data-sudaclick="right_authorweibo">作者微博</div>
            <div class="share_02" id="share_02" data-sudaclick="right_authorblog">作者博客</div>
        </div>
        <div class="subscribe" id="blk_author_subscribe">
        </div>
    </div>
    <!-- 作者简介 end -->
                <div class="sp15"></div>
                <!-- 作者信息 end -->
                <div class="sp15"></div>
                <!-- 画中画01广告 end -->
    <!-- 作者文章数据 begin -->
        <!-- 他的文章 begin -->
            <div class="blk_articles" data-sudaclick="right_authorblog">
                <div class="csj_tit_02"><h2 id="author_url">作者文章</h2></div>
                <div id="author_news">
                    <div class="blk_no_article">作者目前只有这一篇哦~</div>
                </div>
            </div>
        <!-- 他的文章 end -->
        <!-- 作者数据 -->
            <script type="text/javascript">
                var my_url = window.location.href;
                var my_tit = "郑恺手撕声临其境节目组，某工作人员：怎么会有这么不要脸的艺人";
            </script>
            <script language="javascript" type="text/javascript" src="/aj/userent?callback=show_author&uid=6361898692&aid=17b32dec40010046cr"></script>
            <div class="sp15"></div>
    <!-- 作者文章数据 end -->
    </div>
    <!--  侧边栏 end -->
  </div>
  <!-- 主容器 end --> 
</div>
<script type="text/javascript" src="http://n.sinaimg.cn/ent/article2012/js/sab.js" charset="gbk"></script>
<style type="text/css">
    .footer {border-top: 1px solid #CCCCCC;color: #999999;line-height: 30px;margin: 29px 0 0;padding: 15px 0;text-align: center;}
    .footer a{color:#999999;}
    .footer a:visited{color:#999999;}
    .footer a:hover, .footer a:active, .footer a:focus{color:#ff0000;text-decoration:underline;}
    .tech_i_footer{padding:35px 0 0 0; font-size:12px; text-align:center;}
    .tech_i_footer p{text-align:center; line-height:20px; font-size:12px; margin:0; padding:0; border:none;}
    .Mblk_cmnt{width:808px !important;}
    .Mblk_cmnt .post_box_top{width:778px !important;}
</style>
<script type="text/javascript">
;(function(d, s) {
    var j = d.createElement('script'),
        h = d.getElementsByTagName('head')[0];
    j.charset = 'gb2312';
    j.async = true;
    j.src = s;
    h.appendChild(j);
})(document, 'http://ent.sina.com.cn/js/470/2013/0506/collect.js');
</script>
<script type="text/javascript" src="//mjs.sinaimg.cn/wap/public/suda/201705231420/suda_log.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script>
      suds_init(3929,100.0000,1015,2);
  </script>
<script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'),{
        entry:'ent',
        login_success:function(){
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success:function(){
            // 退出成功
        }
    });
</script>
<!-- footer -->

<div class="footer" data-sudaclick="footer">
    <p><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a>┊<a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>┊<a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a>┊<a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a>┊<a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a>┊<a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a>┊<a href="http://english.sina.com/" target="_blank">SINA English</a>┊<a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>┊<a href="http://help.sina.com.cn/" target="_blank">产品答疑</a></p>
    <p>Copyright <span style="font-family:arial;">&copy; </span>1996-2016 SINA Corporation, All Rights Reserved</p>
    <p>新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
</div>
<!-- end footer -->
<!-- login start -->
<script type="text/javascript">
  window.__SinaTopBar__.user.init(document.getElementById('SI_User'),{
      entry:'ent',
      login_success:function(){
          // 登录成功
          window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
      },
      logout_success:function(){
          // 退出成功
      }
  });
</script>
<!-- login end -->
</body>
</html>